<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 lt-ie10 lt-ie9" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 lt-ie10 lt-ie9" lang="en-US">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9 lt-ie10" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Driver&#039;s Licenses for People in the U.S. Illegally: The Debate Explained | KQED Education</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ww2.kqed.org/education/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ww2.kqed.org/app/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->

		<script src="/wp-content/themes/KQED-unified/js/vendor/modernizr.js"></script>

		<script type="text/javascript" src="//use.typekit.net/wit6lgo.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

	<meta name='contextly-page' id='contextly-page' content='{"title":"Driver&amp;#039;s Licenses for People in the U.S. Illegally: The Debate Explained","url":"https:\/\/ww2.kqed.org\/education\/2020\/02\/05\/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained\/","pub_date":"2020-02-05 16:31:37","mod_date":"2020-02-05 16:31:37","type":"post","post_id":"533120","author_id":"6544","author_name":"Lauren Farrar","author_display_name":"Lauren Farrar","tags":["Above the Noise","debate over immigration","driver&amp;#039;s licenses","education","illegal immigration"],"categories":["Blog"],"image":"https:\/\/ww2.kqed.org\/app\/uploads\/sites\/38\/2020\/02\/ATN_407_YT_TN_DL-672x372.png"}' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="oR8FFoyP1OMd-lCX1rOk2eF3ZO5vZhFmOx9vcr470Ac" />

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Driver&#039;s Licenses for People in the U.S. Illegally: The Debate Explained | KQED Education" />
<meta property="og:description" content="Allowing people who are living in the U.S. illegally to have a driver&#039;s license is a very controversial policy. Proponents say it is a public safety issue, and helps decrease uninsured drivers and hit and run accidents. Opponents say it rewards illegal behavior and could potentially lead to voter fraud. After watching the video and hearing from both sides -- what do YOU think?" />
<meta property="og:url" content="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/" />
<meta property="og:site_name" content="KQED Education" />
<meta property="article:tag" content="Above the Noise" />
<meta property="article:tag" content="debate over immigration" />
<meta property="article:tag" content="driver&#039;s licenses" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="illegal immigration" />
<meta property="article:tag" content="immigrants and driver&#039;s licenses" />
<meta property="article:tag" content="immigration policy" />
<meta property="article:tag" content="Immigration Reform" />
<meta property="article:tag" content="KQED" />
<meta property="article:tag" content="KQED Education" />
<meta property="article:tag" content="media literacy" />
<meta property="article:tag" content="Myles Bess" />
<meta property="article:tag" content="PBS" />
<meta property="article:tag" content="PBS Digital Studios" />
<meta property="article:tag" content="should undocumented immigrants have driver&#039;s licenses?" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-02-06T00:31:37+00:00" />
<meta property="og:image" content="https://ww2.kqed.org/app/uploads/sites/38/2020/02/ATN_407_YT_TN_DL.png" />
<meta property="og:image:secure_url" content="https://ww2.kqed.org/app/uploads/sites/38/2020/02/ATN_407_YT_TN_DL.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Allowing people who are living in the U.S. illegally to have a driver&#039;s license is a very controversial policy. Proponents say it is a public safety issue, and helps decrease uninsured drivers and hit and run accidents. Opponents say it rewards illegal behavior and could potentially lead to voter fraud. After watching the video and hearing from both sides -- what do YOU think?" />
<meta name="twitter:title" content="Driver&#039;s Licenses for People in the U.S. Illegally: The Debate Explained | KQED Education" />
<meta name="twitter:image" content="https://ww2.kqed.org/app/uploads/sites/38/2020/02/ATN_407_YT_TN_DL.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ww2.kqed.org/education/#organization","name":"KQED","url":"https://ww2.kqed.org/education/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://ww2.kqed.org/education/#logo","url":"https://ww2.kqed.org/app/uploads/sites/38/2020/02/KQED-OG-Image@1x.png","width":1200,"height":630,"caption":"KQED"},"image":{"@id":"https://ww2.kqed.org/education/#logo"}},{"@type":"WebSite","@id":"https://ww2.kqed.org/education/#website","url":"https://ww2.kqed.org/education/","name":"KQED Education","description":"KQED Education is a hub for learning and engagement for educators and students alike.","publisher":{"@id":"https://ww2.kqed.org/education/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ww2.kqed.org/education/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/#primaryimage","url":"https://ww2.kqed.org/app/uploads/sites/38/2020/02/ATN_407_YT_TN_DL.png","width":1920,"height":1080},{"@type":"WebPage","@id":"https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/#webpage","url":"https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/","inLanguage":"en-US","name":"Driver&#039;s Licenses for People in the U.S. Illegally: The Debate Explained | KQED Education","isPartOf":{"@id":"https://ww2.kqed.org/education/#website"},"primaryImageOfPage":{"@id":"https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/#primaryimage"},"datePublished":"2020-02-06T00:31:37+00:00","dateModified":"2020-02-06T00:31:37+00:00"},{"@type":"Article","@id":"https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/#article","isPartOf":{"@id":"https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/#webpage"},"author":{"@id":"https://ww2.kqed.org/education/#/schema/person/7b8c3742df1783f249cf99899e2640d7"},"headline":"Driver&#8217;s Licenses for People in the U.S. Illegally: The Debate Explained","datePublished":"2020-02-06T00:31:37+00:00","dateModified":"2020-02-06T00:31:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/#webpage"},"publisher":{"@id":"https://ww2.kqed.org/education/#organization"},"image":{"@id":"https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/#primaryimage"},"keywords":"Above the Noise,debate over immigration,driver's licenses,education,illegal immigration,immigrants and driver's licenses,immigration policy,Immigration Reform,KQED,KQED Education,media literacy,Myles Bess,PBS,PBS Digital Studios,should undocumented immigrants have driver's licenses?","articleSection":"Blog"},{"@type":["Person"],"@id":"https://ww2.kqed.org/education/#/schema/person/7b8c3742df1783f249cf99899e2640d7","name":"Lauren Farrar","image":{"@type":"ImageObject","@id":"https://ww2.kqed.org/education/#authorlogo","url":"https://secure.gravatar.com/avatar/580c4ece9fa0756ef42202cdcf4146d1?s=96&d=mm&r=g","caption":"Lauren Farrar"},"description":"Lauren has a background in biology, education, and filmmaking. She has had the privilege to work on a diverse array of educational endeavors and is currently a producer for KQED Learning's YouTube series <em>Above the Noise</em>. Lauren's career has taken her to the deepest parts of the ocean to film deep sea hydrothermal vents for classroom webcasts, into the pool to film synchronized swimmers to teach about the pH scale, and on roller coasters to create a video about activation energy. And, she\u2019s done it all for the sake of education. Lauren loves communicating science! Follow her on twitter @LFarrarAtWork","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ww2.kqed.org\/education\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://ww2.kqed.org/app/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=6.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://ww2.kqed.org/app/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://ww2.kqed.org/app/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://ww2.kqed.org/app/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://ww2.kqed.org/app/themes/KQED-unified/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ww2.kqed.org/app/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ww2.kqed.org/app/plugins/jetpack/css/jetpack.css?ver=6.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://ww2.kqed.org/education/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ww2.kqed.org/education/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ww2.kqed.org/education/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ww2.kqed.org/education/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ww2.kqed.org/education/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p6Uslp-2eGI' />
<link rel="alternate" type="application/json+oembed" href="https://ww2.kqed.org/education/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fww2.kqed.org%2Feducation%2F2020%2F02%2F05%2Fdrivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ww2.kqed.org/education/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fww2.kqed.org%2Feducation%2F2020%2F02%2F05%2Fdrivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="ww2kqededucation";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.1"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/ww2.kqed.org\/education\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>


<script type="text/javascript">jwplayer.key='2NzKn32Dr5lr/NeEMHo/yZ+w+/hTCrOcEMYXNwfXN0E=';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName('script')[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/4426.js";
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
      
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
	<style type="text/css" id="twentyfourteen-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	

		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">

	    <script type='text/javascript'>
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <!-- DoubleClick Ads Setup Code -->
    <script type='text/javascript'>
    googletag.defineSlot('/1001705/300x250_edu', [300, 250], 'div-gpt-ad-1466578690203-0').addService(googletag.pubads());
    googletag.defineSlot('/1001705/300x100_edu', [300, 100], 'div-gpt-ad-1466578690203-1').addService(googletag.pubads());    	googletag.pubads().enableSingleRequest();
    	googletag.enableServices();
	</script>

<!-- metrics/sitewide.html -->
<!-- chartbeat -->
  <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 33583;// ACCOUNT NUMBER
      _sf_async_config.domain = "kqed.org";// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <!-- get URL parameters && marketing cloud  user id mc_key-->
    <script type="text/javascript">
        function getParameterByName(name, url) {
            if (!url) {
                url = window.location.href;
            }
            name = name.replace(/[\[\]]/g,
                "\\$&");
            var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"), results = regex.exec(url);
            if (!results)
                return null;
            if (!results[2]) return '';
            return decodeURIComponent(results[2].replace(/\+/g, " "));
        }
        // set the marketing cloud key in local store
        var mcKey = getParameterByName('mc_key');
        if (mcKey !== null && mcKey !== '' && mcKey !== undefined ) {
            localStorage.setItem('MC_KEY', getParameterByName('mc_key'));
        }
    </script>

<!-- Google Analytics -->
<script>
	var ga_clientId;
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1538528-1', 'auto', {'legacyCookieDomain': 'kqed.org'});
		ga('require','linkid');
			var storyCategories = 'Blog--';
				ga('set','dimension10',storyCategories);
				var storyTags = 'Above the Noise--debate over immigration--driver\'s licenses--education--illegal immigration--immigrants and driver\'s licenses--immigration policy--Immigration Reform--KQED--KQED Education--media literacy--Myles Bess--PBS--PBS Digital Studios--should undocumented immigrants have driver\'s licenses?--';
				ga('set','dimension12',storyTags);
				var storyCollections = 'Above the Noise--';
				ga('set','dimension27',storyCollections);
			ga('set','dimension17',"February 5, 2020");
		ga('set','dimension2',"education"); // nav dimension
    //set the google analytics user id.
    var mcKey = localStorage.getItem('MC_KEY');
    if (mcKey !== null && mcKey !== '' && mcKey !== undefined ) {
        ga('set', 'userId', mcKey);
    }
    //get the google analytics client id
    ga(function(tracker) {
        jQuery(document).ready(function($) {
            ga_clientId = tracker.get('clientId');
            $('.ga-client-id').val(ga_clientId);
        });
    });
    ga('send', 'pageview');
</script>

<!-- GTM Data Layer implementation goes here -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || []; dataLayer.push({
	'event': 'articleView',
	'article': {
		'pageIsArticle': true, 
		'articleViewCount': 1,
		'articleStoryType': 'kqed', 
		'articleSiteSection': 'education',
				'articleIsImported': 'no',		
		'articleCategory': 'Blog, ',
				'articleAuthor': 'Lauren Farrar',
				'articleTagOrKeyword': 'Above the Noise, debate over immigration, driver\'s licenses, education, illegal immigration, immigrants and driver\'s licenses, immigration policy, Immigration Reform, KQED, KQED Education, media literacy, Myles Bess, PBS, PBS Digital Studios, should undocumented immigrants have driver\'s licenses?, ',
				'articlePublishDate': 'February 5, 2020', 
		'articleWordCount': '518',
				'articlePublishTime': '4:31 pm',
		 
		'articleCollections': 'Above the Noise, ',
				'articleHasAudio': 'No',
				'articleHasVideo' : 'Yes',
			} 
});
</script>
<!-- End Google Tag Manager Data Layer -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVZGBFW');</script>
<!-- End Google Tag Manager -->


<!-- End Google Analytics -->

<!--  NPR DS GA test -->
<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aaf0.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>


<!--[if lt IE 10]>
  <link rel='stylesheet' id='unified-ie-style-css'  href='/wp-content/themes/KQED-unified/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
  <script src="/wp-content/themes/KQED-unified/js/vendor/html5shiv.js"></script>
  <script src="/wp-content/themes/KQED-unified/js/vendor/nwmatcher-1.2.5.js"></script>
  <script src="/wp-content/themes/KQED-unified/js/vendor/selectivizr.js"></script>
  <script src="/wp-content/themes/KQED-unified/js/vendor/respond.min.js"></script>
<![endif]-->


<!-- metrics/sitewide.html -->


 <link rel="stylesheet" type="text/css" href="/wp-content/themes/KQED-unified/js/slick/slick.css"/>

 			<meta property="fb:pages" content="11319471190" />
	<meta property="fb:pages" content="107786349295771" />
	<meta property="fb:pages" content="237556148049" />
	<meta property="fb:pages" content="231139070292217" />
	<meta property="fb:pages" content="275956935839231" />
	<meta property="fb:pages" content="143782868990974" />
	<meta property="fb:pages" content="146772588368" />
	<meta property="fb:pages" content="137008446337124" />
	<meta property="fb:pages" content="336039936485067" />
	<meta property="fb:pages" content="110859860231" />
	<meta property="fb:pages" content="354862581256350" />
	<meta property="fb:pages" content="404042812985733" />
	<meta property="fb:pages" content="427314403966954" />
	<meta property="fb:pages" content="273148762716755" />

</head>

<body  class="post-template-default single single-post postid-533120 single-format-video custom-background site-kqededucation group-blog masthead-fixed full-width footer-widgets singular">
<!-- GTM CODE // THIS NEEDS TO BE DIRECTLY AFTER OPENING BODY TAG PER DOCS -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVZGBFW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!--[if lt IE 9]>
<div class="ie-alert" style="display: none;">
	<h5>We notice that you're currently using Internet Explorer version 8 or earlier. To ensure a better experience on our site, we recommend using a recent version of Internet Explorer, <nobr><a href="http://www.google.com/chrome">Google Chrome</a></nobr> or <nobr><a href="http://www.mozilla.org/en-US/firefox/new/">Mozilla Firefox</a>.</nobr></h5>
</div>
<![endif]-->

<header class="kqed-header">
	<div class="inner">


		<!-- ==== Sitewide Menu - Button (see off-canvas panel after </header>) ==== -->

		<nav class="sitewide-nav">
			<a class="menu-icon"><span>KQED Menu</span></a>
		</nav>


		<!-- ==== KQED Education Logo and Nav Menu (Dropdown) ==== -->

		<nav class="section-nav top-bar education cfix" data-topbar data-options="is_hover: false">

			<ul class="title-area">
				<li class="name">
					<h1 class="section-logo"><a class="ir" href="http://www.kqed.org/education/">KQED Education</a></h1>
				</li>
				<li class="toggle-topbar"><a href="#"><img src="/wp-content/themes/KQED-unified/img/hd-kqed-education.png" alt="KQED Menu" /></a></li>
			</ul>

			<section class="top-bar-section">
				<ul>
					<li class="menu-item-home"><a href="http://www.kqed.org/education/">KQED Education Home</a></li>
					<li class="has-dropdown">
						<a href="#">Professional Learning</a>
						<ul class="dropdown">
							<li><a href="https://teach.kqed.org">KQED Teach</a></li>
							<li><a href="https://edu-landing.kqed.org/certification/">Certification &amp; Micro-credentials</a></li>
							<li><a href="/education/category/blog/">Education blog</a></li>
							<li><a href="https://www.kqed.org/mindshift/">MindShift</a></li>
						</ul>
					</li>
					<li class="has-dropdown">
						<a href="#">For Classrooms</a>
						<ul class="dropdown">
							<li><a href="https://learn.kqed.org">KQED Learn</a></li>
							<li><a href="/education/collections/above-the-noise/">Above the Noise videos</a></li>
							<li><a href="/education/humanities-resources/">Humanities (6-12)</a></li>
							<li><a href="/education/stem-resources/">STEM (6-12)</a></li>
							<li><a href="/education/elementary-resources/">Elementary</a></li>
							<li><a href="https://ca.pbslearningmedia.org/">PBS LearningMedia</a></li>
						</ul>
					</li>
					<li class="has-dropdown">
						<a href="#">Youth Media</a>
						<ul class="dropdown">
							<li><a href="/education/youth-media-resources/">Youth Media resources</a></li>
							<li><a href="https://www.kqed.org/news/tag/youth-takeover">Youth Takeover</a></li>
							<li><a href="/education/youth-advisory-board/">Youth Advisory Board</a></li>
						</ul>
					</li>
					<li class="has-dropdown">
						<a href="#">Connect</a>
						<ul class="dropdown">
							<li><a href="/education/about/">About KQED Education</a></li>
							<li><a href="/education/about-partnerships/">Partner with Us</a></li>
							<li><a href="/education/series/community-events/">Events</a></li>
							<li><a href="/education/teacher-ambassador-program/">Teacher Ambassadors</a></li>
						</ul>
					</li>
				</ul>
			</section>

		</nav>


		<!-- ==== Education Logo and Nav Menu (Expanded) ==== -->

		<nav class="section-nav expanded-nav education cfix">

			<ul class="title-area">
				<li class="name">
					<h1 class="section-logo"><a class="ir" href="http://www.kqed.org/education/">KQED Education</a></h1>
				</li>
			</ul>

			<section class="top-bar-section">
				<ul>
					<li class="menu-item-home"><a href="http://www.kqed.org/education/">KQED Education Home</a></li>
					<li class="has-dropdown">
						<a href="#">Professional Learning</a>
						<ul class="dropdown">
							<li><a href="https://teach.kqed.org">KQED Teach</a></li>
							<li><a href="https://edu-landing.kqed.org/certification/">Certification &amp; Micro-credentials</a></li>
							<li><a href="/education/category/blog/">Education blog</a></li>
							<li><a href="https://www.kqed.org/mindshift/">MindShift</a></li>
						</ul>
					</li>
					<li class="has-dropdown">
						<a href="#">For Classrooms</a>
						<ul class="dropdown">
							<li><a href="https://learn.kqed.org">KQED Learn</a></li>
							<li><a href="/education/collections/above-the-noise/">Above the Noise videos</a></li>
							<li><a href="/education/humanities-resources/">Humanities (6-12)</a></li>
							<li><a href="/education/stem-resources/">STEM (6-12)</a></li>
							<li><a href="/education/elementary-resources/">Elementary</a></li>
							<li><a href="https://ca.pbslearningmedia.org/">PBS LearningMedia</a></li>
						</ul>
					</li>
					<li class="has-dropdown">
						<a href="#">Youth Media</a>
						<ul class="dropdown">
							<li><a href="/education/youth-media-resources/">Youth Media resources</a></li>
							<li><a href="https://www.kqed.org/news/tag/youth-takeover">Youth Takeover</a></li>
							<li><a href="/education/youth-advisory-board/">Youth Advisory Board</a></li>
						</ul>
					</li>
					<li class="has-dropdown">
						<a href="#">Connect</a>
						<ul class="dropdown">
							<li><a href="/education/about/">About KQED Education</a></li>
							<li><a href="/education/about-partnerships/">Partner with Us</a></li>
							<li><a href="/education/series/community-events/">Events</a></li>
							<li><a href="/education/teacher-ambassador-program/">Teacher Ambassadors</a></li>
						</ul>
					</li>
				</ul>
			</section>
		</nav>



		<!-- ==== NPR, PBS Logos ==== -->

		<ul class="partners education">
			<li class="npr-logo"><a href="http://www.npr.org" target="_blank">NPR</a></li>
			<li class="pbs-logo"><a href="http://www.pbs.org" target="_blank">PBS</a></li>
		</ul>


		<!-- ==== Donate Button and Sitewide Search ==== -->

		<ul class="kqed-hd-tools education">
			<li class="bu-donate"><a href="https://www.kqed.org/donate/">Donate</a></li>
			<li class="bu-search">
				<a href="http://www.kqed.org/search/">Search</a>
			</li>
		</ul>

		<form id="search-container" class="sitesearch-form" action="//www.kqed.org/search/index.jsp" name="search-box">
	<input type="hidden" name="cx" value="016903106374557566950:07-zut18mt4" />
	<input type="hidden" name="cof" value="FORID:11" />
	<input type="text" placeholder="Search KQED.org" value title="Search KQED.org" name="q" />
	<button type="submit" name="sa">Go</button>			
</form>

	</div><!-- /inner -->
</header>


<!-- ==== Sitewide Menu - Off-Canvas Panel ==== -->

<aside class="off-canvas-menu">
	<a class="bu-close">Close</a>
	<section class="menu-popular">
		<h2 class="screen-reader-text">Popular</h2>
		<ul>
			<li class="link-home"><a href="http://www.kqed.org">KQED Home</a></li>
			<li class="link-listen"><a href="http://www.kqed.org/radio">Listen Live</a></li>
			<li class="link-watch"><a href="http://video.kqed.org/">Watch Episodes</a></li>
			<li class="link-podcasts"><a href="http://www.kqed.org/radio/programs">Podcasts</a></li>
			<li class="link-schedules"><a href="http://www.kqed.org/radio/schedules/daily/">Radio Schedules</a></li>
			<li class="link-schedules"><a href="http://www.kqed.org/tv/schedules/daily/">TV Schedules</a></li>
			<li class="link-mobile"><a href="http://www.kqed.org/radio/apps">Mobile/Apps</a></li>
			<li class="link-donate"><a href="https://www.kqed.org/donate/">Donate</a></li>
		</ul>
	</section>
	<section class="menu-sections">
		<h2 class="screen-reader-text">Sections</h2>
		<ul>
			<li><a href="http://www.kqed.org/radio/">Radio</a></li>
			<li><a href="http://www.kqed.org/tv/">TV</a></li>
			<li><a href="http://www.kqed.org/news/">News</a></li>
			<li><a href="http://www.kqed.org/arts/">Arts</a></li>
			<li><a href="http://www.kqed.org/food/">Food</a></li>
			<li><a href="http://www.kqed.org/science/">Science</a></li>
			<li><a href="http://www.kqed.org/education/">Education</a></li>
			<li><a href="http://www.kqed.org/support/">Support KQED</a></li>
			<li><a href="http://www.kqed.org/about/">About KQED</a></li>
		</ul>
	</section>
	<section class="kqed-id">
		<h2><a href="http://www.kqed.org"><!--[if gte IE 9]><!--><svg role="img" aria-label="KQED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="163.999px" height="50px" viewBox="0 -0.532 163.999 50" enable-background="new 0 -0.532 163.999 50" xml:space="preserve">
	<title>KQED</title>
	<path class="logo-kqed-k" d="M11.611 21.634l-5.986 6.043v14.72H0V0.151h5.625v20.646L25.673 0.151h6.944L15.5 17.622l17.837 24.776H26.51L11.611 21.6 z"/>
	<path class="logo-kqed-e" d="M91.906 23.204v14.104h24.405v5.123H86.246V0.016h29.339V5.2H91.906L91.9 18.004h20.543v5.2H91.906z"/>
	<path class="logo-kqed-q" d="M76.839 21.117c0-11.908-9.752-21.649-21.611-21.649c-11.858 0-21.685 9.741-21.684 21.6 c0 11.9 9.7 21.7 21.7 21.685c3.77 0 7.316-0.965 10.4-2.67l6.682 8.273l4.182-3.369l-6.506-8.057 c4.198-3.967 6.842-9.644 6.842-15.862H76.839z M38.956 21.153c0-8.946 7.282-16.224 16.232-16.224s16.226 7.3 16.3 16.2 c0 8.946-7.276 16.229-16.226 16.229s-16.27-7.334-16.262-16.265L38.956 21.153z"/>
	<path class="logo-kqed-d" d="M163.999 21.328c0-9.957-6.854-21.078-22.433-21.078h-16.375v42.147h16.438c13.906 0 22.36-10.232 22.36-21.069H163.999 z M131.045 5.454h9.478c11.981 0 17.4 7.3 17.4 15.875c0 5.263-3.197 15.862-17.121 15.862h-9.79V5.454H131.045z"/>
</svg>
<!--<![endif]--></a></h2>
		<span class="tagline">Public Media for Northern California</span>
	</section>
</aside>
<a class="exit-off-canvas"></a>

<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://ww2.kqed.org/education/" rel="home">KQED Education</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Search</a>
			</div>

						<nav id="primary-navigation" class="site-navigation primary-navigation top-bar" data-topbar data-options="is_hover: false">
				<h1 class="toggle-topbar"><a href="#"><img src="" alt="KQED Education Menu" /></a></h1>

				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<section class="top-bar-section">
					<div class="nav-menu"><ul>
<li id="menu-item-424820" class="menu-item-424820"><a></a></li>
<li id="menu-item-494158" class="menu-item-494158"><a></a></li>
<li id="menu-item-511196" class="menu-item-511196"><a></a></li>
<li id="menu-item-520" class="menu-item-520"><a></a></li>
<li id="menu-item-15249" class="menu-item-15249"><a></a></li>
<li id="menu-item-10000" class="menu-item-10000"><a></a></li>
<li id="menu-item-533099" class="menu-item-533099"><a></a></li>
<li id="menu-item-495706" class="menu-item-495706"><a></a></li>
<li id="menu-item-94372" class="menu-item-94372"><a></a></li>
<li id="menu-item-94369" class="menu-item-94369"><a></a></li>
<li id="menu-item-15556" class="menu-item-15556"><a></a></li>
<li id="menu-item-463570" class="menu-item-463570"><a></a></li>
<li id="menu-item-11943" class="menu-item-11943"><a></a></li>
<li id="menu-item-7543" class="menu-item-7543"><a></a></li>
<li id="menu-item-7072" class="menu-item-7072"><a></a></li>
<li id="menu-item-531601" class="menu-item-531601"><a></a></li>
<li id="menu-item-7478" class="menu-item-7478"><a></a></li>
<li id="menu-item-13306" class="menu-item-13306"><a></a></li>
<li id="menu-item-30464" class="menu-item-30464"><a></a></li>
<li id="menu-item-7049" class="menu-item-7049"><a></a></li>
<li id="menu-item-14545" class="menu-item-14545"><a></a></li>
<li id="menu-item-14254" class="menu-item-14254"><a></a></li>
<li id="menu-item-7068" class="menu-item-7068"><a></a></li>
<li id="menu-item-7616" class="menu-item-7616"><a></a></li>
<li id="menu-item-7037" class="menu-item-7037"><a></a></li>
<li id="menu-item-13213" class="menu-item-13213"><a></a></li>
<li id="menu-item-7076" class="menu-item-7076"><a></a></li>
<li id="menu-item-30468" class="menu-item-30468"><a></a></li>
<li id="menu-item-94382" class="menu-item-94382"><a></a></li>
<li id="menu-item-458268" class="menu-item-458268"><a></a></li>
<li id="menu-item-529749" class="menu-item-529749"><a></a></li>
<li id="menu-item-424829" class="menu-item-424829"><a></a></li>
<li id="menu-item-6359" class="menu-item-6359"><a></a></li>
<li id="menu-item-532644" class="menu-item-532644"><a></a></li>
<li id="menu-item-532248" class="menu-item-532248"><a></a></li>
<li id="menu-item-532240" class="menu-item-532240"><a></a></li>
<li id="menu-item-532256" class="menu-item-532256"><a></a></li>
<li id="menu-item-532314" class="menu-item-532314"><a></a></li>
<li id="menu-item-7565" class="menu-item-7565"><a></a></li>
<li id="menu-item-94378" class="menu-item-94378"><a></a></li>
<li id="menu-item-94376" class="menu-item-94376"><a></a></li>
<li id="menu-item-6936" class="menu-item-6936"><a></a></li>
<li id="menu-item-526658" class="menu-item-526658"><a></a></li>
<li id="menu-item-530404" class="menu-item-530404"><a></a></li>
<li id="menu-item-532139" class="menu-item-532139"><a></a></li>
<li id="menu-item-6979" class="menu-item-6979"><a></a></li>
<li id="menu-item-14246" class="menu-item-14246"><a></a></li>
<li id="menu-item-14478" class="menu-item-14478"><a></a></li>
<li id="menu-item-9314" class="menu-item-9314"><a></a></li>
<li id="menu-item-532049" class="menu-item-532049"><a></a></li>
<li id="menu-item-533103" class="menu-item-533103"><a></a></li>
<li id="menu-item-532372" class="menu-item-532372"><a></a></li>
<li id="menu-item-7079" class="menu-item-7079"><a></a></li>
<li id="menu-item-7372" class="menu-item-7372"><a></a></li>
<li id="menu-item-7414" class="menu-item-7414"><a></a></li>
<li id="menu-item-13085" class="menu-item-13085"><a></a></li>
<li id="menu-item-14256" class="menu-item-14256"><a></a></li>
<li id="menu-item-30466" class="menu-item-30466"><a></a></li>
<li id="menu-item-532069" class="menu-item-532069"><a></a></li>
<li id="menu-item-13303" class="menu-item-13303"><a></a></li>
<li id="menu-item-14259" class="menu-item-14259"><a></a></li>
<li id="menu-item-13017" class="menu-item-13017"><a></a></li>
<li id="menu-item-424831" class="menu-item-424831"><a></a></li>
<li id="menu-item-533108" class="menu-item-533108"><a></a></li>
<li id="menu-item-532245" class="menu-item-532245"><a></a></li>
<li id="menu-item-532028" class="menu-item-532028"><a></a></li>
<li id="menu-item-532352" class="menu-item-532352"><a></a></li>
<li id="menu-item-531538" class="menu-item-531538"><a></a></li>
</ul></div>
				</section>
			</nav>

						<nav class="site-navigation primary-navigation expanded-nav">
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<section>
					<div class="nav-menu"><ul>
<li class="menu-item-424820"><a></a></li>
<li class="menu-item-494158"><a></a></li>
<li class="menu-item-511196"><a></a></li>
<li class="menu-item-520"><a></a></li>
<li class="menu-item-15249"><a></a></li>
<li class="menu-item-10000"><a></a></li>
<li class="menu-item-533099"><a></a></li>
<li class="menu-item-495706"><a></a></li>
<li class="menu-item-94372"><a></a></li>
<li class="menu-item-94369"><a></a></li>
<li class="menu-item-15556"><a></a></li>
<li class="menu-item-463570"><a></a></li>
<li class="menu-item-11943"><a></a></li>
<li class="menu-item-7543"><a></a></li>
<li class="menu-item-7072"><a></a></li>
<li class="menu-item-531601"><a></a></li>
<li class="menu-item-7478"><a></a></li>
<li class="menu-item-13306"><a></a></li>
<li class="menu-item-30464"><a></a></li>
<li class="menu-item-7049"><a></a></li>
<li class="menu-item-14545"><a></a></li>
<li class="menu-item-14254"><a></a></li>
<li class="menu-item-7068"><a></a></li>
<li class="menu-item-7616"><a></a></li>
<li class="menu-item-7037"><a></a></li>
<li class="menu-item-13213"><a></a></li>
<li class="menu-item-7076"><a></a></li>
<li class="menu-item-30468"><a></a></li>
<li class="menu-item-94382"><a></a></li>
<li class="menu-item-458268"><a></a></li>
<li class="menu-item-529749"><a></a></li>
<li class="menu-item-424829"><a></a></li>
<li class="menu-item-6359"><a></a></li>
<li class="menu-item-532644"><a></a></li>
<li class="menu-item-532248"><a></a></li>
<li class="menu-item-532240"><a></a></li>
<li class="menu-item-532256"><a></a></li>
<li class="menu-item-532314"><a></a></li>
<li class="menu-item-7565"><a></a></li>
<li class="menu-item-94378"><a></a></li>
<li class="menu-item-94376"><a></a></li>
<li class="menu-item-6936"><a></a></li>
<li class="menu-item-526658"><a></a></li>
<li class="menu-item-530404"><a></a></li>
<li class="menu-item-532139"><a></a></li>
<li class="menu-item-6979"><a></a></li>
<li class="menu-item-14246"><a></a></li>
<li class="menu-item-14478"><a></a></li>
<li class="menu-item-9314"><a></a></li>
<li class="menu-item-532049"><a></a></li>
<li class="menu-item-533103"><a></a></li>
<li class="menu-item-532372"><a></a></li>
<li class="menu-item-7079"><a></a></li>
<li class="menu-item-7372"><a></a></li>
<li class="menu-item-7414"><a></a></li>
<li class="menu-item-13085"><a></a></li>
<li class="menu-item-14256"><a></a></li>
<li class="menu-item-30466"><a></a></li>
<li class="menu-item-532069"><a></a></li>
<li class="menu-item-13303"><a></a></li>
<li class="menu-item-14259"><a></a></li>
<li class="menu-item-13017"><a></a></li>
<li class="menu-item-424831"><a></a></li>
<li class="menu-item-533108"><a></a></li>
<li class="menu-item-532245"><a></a></li>
<li class="menu-item-532028"><a></a></li>
<li class="menu-item-532352"><a></a></li>
<li class="menu-item-531538"><a></a></li>
</ul></div>
				</section>
			</nav>


		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://ww2.kqed.org/education/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-533120" class="river-item post-533120 post type-post status-publish format-video has-post-thumbnail hentry category-blog tag-above-the-noise tag-debate-over-immigration tag-drivers-licenses tag-education tag-illegal-immigration tag-immigrants-and-drivers-licenses tag-immigration-policy tag-immigration-reform tag-kqed tag-kqed-education tag-media-literacy tag-myles-bess tag-pbs tag-pbs-digital-studios tag-should-undocumented-immigrants-have-drivers-licenses post_format-post-format-video collections-above-the-noise" >
    
    <header class="entry-header">
                <div class="inner ">


<div class="entry-meta">
	<span class="cat-links"><a class="logo-above-the-noise" href="https://ww2.kqed.org/education/collections/above-the-noise/">Above the Noise</a></span>
</div>


				<h1 class="entry-title">Driver&#8217;s Licenses for People in the U.S. Illegally: The Debate Explained</h1>
							<figure class="post-thumbnail">
					<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/wUZOhpBm7SM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>				</figure>
					</figure>
	
			<div class="entry-meta">

				<span class="byline">By <span class="author"><a href="https://ww2.kqed.org/education/author/lfarrar/" title="Posts by Lauren Farrar" class="author url fn" rel="author">Lauren Farrar</a></span> </span><span class="entry-date"><time class="entry-date" datetime="2020-02-05T16:31:37-08:00">February 5, 2020</time></span>				
														<div class="share-wrap">
						<a class="sharing-anchor" href="#">Share</a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-533120" class="share-facebook sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-533120" class="share-twitter sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-533120" class="share-pinterest sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-533120" class="share-linkedin sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-533120" class="share-google-plus-1 sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>					</div>
										
			</div><!-- .entry-meta -->
		</div><!-- .inner -->
	</header><!-- .entry-header -->

			<div class="entry-content">
			<p>The driver’s license is often a symbol of freedom, especially if you’re a teen getting one for the first time. So PBS NewsHour student reporters from Northview High School in Southern California decided to investigate the debate happening around the country over whether people living in the U.S. illegally should be allowed to get driver’s licenses.</p>
<blockquote><p>TEACHERS: Get your students in the discussion on KQED Learn, a safe place for middle and high school students to investigate controversial topics and share their voices.<br />
KQED Learn: <a href="https://learn.kqed.org/discussions/56">htts://learn.kqed.org/discussions/56</a></p></blockquote>
<p><strong>What are the arguments for allowing people who are in the United States Illegally to get driver’s licenses?</strong></p>
<p><span style="font-weight: 400">Some of the main arguments for providing driver&#8217;s licenses include that it makes roads safer. Just because someone is not allowed to get a driver’s license doesn’t mean they aren’t driving anyway, so if you allow people who are already driving to apply for and get a license&#8211; that means that they have to pass a driving test, and they can buy car insurance. This policy has also been shown to reduce hit and run accidents. There are also moral arguments that people who are living here regardless of their immigration status still need access to basic needs, like  school, doctors, and groceries&#8211; and in many places you need a car to access those things. There are also slight economic benefits to states by collecting more license and registration fees. </span></p>
<p><span style="font-weight: 400"><strong>What are some arguments against allowing people who are in the U.S. illegally to get driver’s licenses?</strong> </span></p>
<p><span style="font-weight: 400">According to several polls, granting driver’s licenses to people in the U.S. illegally is not very popular. Some people see it as rewarding illegal behavior, and it’s not fair to others who have gone through the proper legal process to live here. Additionally, there is concern that this type of legislation could lead to identity and voter fraud or that it could encourage more illegal immigration.  </span></p>
<p><strong>What states allow people in the U.S. illegally to apply for driver’s licenses?</strong></p>
<p><span style="font-weight: 400">There are currently 13 states and DC that allow people who are here illegally to get a driver’s license. This type of driver’s license is different than REAL ID, and does not allow people to board planes, get into federal buildings or visit nuclear power plants. The states where you can get this ID include: California, Colorado, Connecticut, Delaware, Hawaii, Illinois, Maryland, Nevada, New Mexico, New York, Utah, Vermont, and Washington.</span></p>
<p><strong>Selected Sources:</strong></p>
<p><a href="https://www.pewresearch.org/fact-tank/2019/07/12/how-pew-research-center-counts-unauthorized-immigrants-in-us/"><span style="font-weight: 400">Measuring illegal immigration: How Pew Research Center counts unauthorized immigrants in the U.S. (Pew Research Center) </span></a></p>
<p><a href="https://www.ncsl.org/research/immigration/states-offering-driver-s-licenses-to-immigrants.aspx"><span style="font-weight: 400">State’s Offering Driver’s Licenses to Immigrants</span></a></p>
<p><span style="font-weight: 400"><a href="https://www.pnas.org/content/early/2017/03/28/1618991114">Providing driver’s licenses to unauthorized immigrants in California improves traffic safety (PNAS)</a> </span></p>
<p><a href="https://www.pewtrusts.org/en/research-and-analysis/articles/2015/09/10/impacts-of-licensing-unauthorized-immigrantsanalysis"><span style="font-weight: 400">Impacts of Licensing Unauthorized Immigrants An overview of available research (Pew Charitable Trusts) </span></a></p>
<p><a href="https://harvardharrispoll.com/wp-content/uploads/2019/09/HHP_August2019_Topline_RegisteredVoters.pdf"><span style="font-weight: 400">August 2019 Harvard-Harris Poll</span></a></p>
<p><a href="https://www.numbersusa.com/news/quinnipiac-voters-new-york-oppose-drivers-licenses-illegal-aliens"><span style="font-weight: 400">Quinnipiac: Voters in New York Oppose Drivers&#8217; Licenses for Illegal Aliens </span></a></p>
<p><a href="https://www.brookings.edu/policy2020/votervital/how-many-undocumented-immigrants-are-in-the-united-states-and-who-are-they/"><span style="font-weight: 400">How many undocumented immigrants are in the United States and who are they? (Brookings Institute)</span></a></p>
<p><a href="https://www.brennancenter.org/our-work/research-reports/resources-voter-fraud-claims"><span style="font-weight: 400">Resources on Voter Fraud Claims (Brennan Center)</span></a></p>
<p><a href="https://www.heritage.org/voterfraud"><span style="font-weight: 400">Election Fraud Cases from Across the United States</span></a></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div>
<div class='ctx-social-container ctx_default_placement ctx-clearfix'></div>
<div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>
<div class="hatom-extra hide"><span class="entry-title">Driver&#8217;s Licenses for People in the U.S. Illegally: The Debate Explained</span> <span class="updated"> 5 February,2020</span><span class="author vcard"><span class="fn">Lauren Farrar</span></span></div>
<div class="row">
<div class="large-8 large-offset-1 columns article-footer-tags"><span class="entry-explore">Explore: <a href="https://ww2.kqed.org/education/category/blog/" rel="category tag">Blog</a>, <a href="https://ww2.kqed.org/education/tag/above-the-noise/" rel="tag">Above the Noise</a>, <a href="https://ww2.kqed.org/education/tag/debate-over-immigration/" rel="tag">debate over immigration</a>, <a href="https://ww2.kqed.org/education/tag/drivers-licenses/" rel="tag">driver's licenses</a>, <a href="https://ww2.kqed.org/education/tag/education/" rel="tag">education</a>, <a href="https://ww2.kqed.org/education/tag/illegal-immigration/" rel="tag">illegal immigration</a>, <a href="https://ww2.kqed.org/education/tag/immigrants-and-drivers-licenses/" rel="tag">immigrants and driver's licenses</a>, <a href="https://ww2.kqed.org/education/tag/immigration-policy/" rel="tag">immigration policy</a>, <a href="https://ww2.kqed.org/education/tag/immigration-reform/" rel="tag">Immigration Reform</a>, <a href="https://ww2.kqed.org/education/tag/kqed/" rel="tag">KQED</a>, <a href="https://ww2.kqed.org/education/tag/kqed-education/" rel="tag">KQED Education</a>, <a href="https://ww2.kqed.org/education/tag/media-literacy/" rel="tag">media literacy</a>, <a href="https://ww2.kqed.org/education/tag/myles-bess/" rel="tag">Myles Bess</a>, <a href="https://ww2.kqed.org/education/tag/pbs/" rel="tag">PBS</a>, <a href="https://ww2.kqed.org/education/tag/pbs-digital-studios/" rel="tag">PBS Digital Studios</a>, <a href="https://ww2.kqed.org/education/tag/should-undocumented-immigrants-have-drivers-licenses/" rel="tag">should undocumented immigrants have driver's licenses?</a></span></div>
</div>
<p><span class="ctx-article-root"><!-- --></span></p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-533120" class="share-facebook sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li>
<li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-533120" class="share-twitter sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
<li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-533120" class="share-pinterest sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
<li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-533120" class="share-linkedin sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-533120" class="share-google-plus-1 sd-button share-icon no-text" href="https://ww2.kqed.org/education/2020/02/05/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>

							<div class="comments-wrap">
					<a class="bu-comments bu-show" href="#">Show Comments (<span class="dsq-postid" data-dsqidentifier="533120 https://ww2.kqed.org/education/?p=533120">0</span>)</a>
					<a class="bu-comments bu-hide" style="display: none;" href="#">Hide Comments</a>
				</div>
			
<div id="disqus_thread"></div>

		</div><!-- .entry-content -->

		 <div id="entry-author-info" class="do-not-print">
    <h2>Author</h2>
    <div id="author-avatar">
    <img alt='' src='https://secure.gravatar.com/avatar/580c4ece9fa0756ef42202cdcf4146d1?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/580c4ece9fa0756ef42202cdcf4146d1?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' />  </div><!-- #author-avatar -->
  <h3 class="author-name">Lauren Farrar</h3>
  <div id="author-description">
    <p>Lauren has a background in biology, education, and filmmaking. She has had the privilege to work on a diverse array of educational endeavors and is currently a producer for KQED Learning's YouTube series <em>Above the Noise</em>. Lauren's career has taken her to the deepest parts of the ocean to film deep sea hydrothermal vents for classroom webcasts, into the pool to film synchronized swimmers to teach about the pH scale, and on roller coasters to create a video about activation energy. And, she’s done it all for the sake of education. Lauren loves communicating science! Follow her on twitter @LFarrarAtWork</p>
    <div id="author-link">
          <a href="https://ww2.kqed.org/education/author/lfarrar/">View all posts by this author</a>
        </div><!-- #author-link -->
  </div><!-- #author-description -->
</div><!-- #entry-author-info -->
			<div class="ad-sidebar">
		

<div class="widget widget-ads">

		<!-- Forum ads -->
	<h1 class="widget-title">Sponsored by</h1>
		<div class="ad mrec" id="lrec">
			<div id='div-gpt-ad-1466578690203-0' style='height:250px; width:300px;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466578690203-0'); });
				</script>
			</div>
		</div>
		<div class="ad threeone" id="ad-threeone">
			<div id='div-gpt-ad-1466578690203-1' style='height:100px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function()
			{ googletag.display('div-gpt-ad-1466578690203-1'); }
			);
			</script>
			</div>		
		</div>
     	<small class="becomeasponsor"><a href="http://www.kqed.org/support/sponsorship/">Become a KQED sponsor</a></small>

</div><!-- .widget-ads -->


		</div><!-- .ad-sidebar -->
	 


</article><!-- #post-## -->	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
							 	<a href="https://ww2.kqed.org/education/2020/01/25/would-universal-healthcare-really-work-in-the-u-s/" rel="prev">
				 		<span class="meta-nav">Prev</span>
				 		<span class="meta-headline">Would Universal Healthcare Really Work in the U.S.?</span>
				 	</a>
				 		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
			</div><!-- #content -->
	</div><!-- #primary -->


		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="text-2" class="widget widget_text"><h1 class="widget-title">About KQED Education</h1>			<div class="textwidget">KQED Education provides educators and young people multimedia content, experiential activities, and professional tools to create learning environments of the 21st century by promoting civic engagement, creative expression, and problem solving using digital media.</div>
		</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">About KQED</h1>			<div class="textwidget"><ul>
<li><a href="http://ww2.kqed.org/about/">About</a></li>
<li><a href="http://ww2.kqed.org/about/jobs/">Jobs</a></li>
<li><a href="http://ww2.kqed.org/about/internships/">Internships</a></li>
<li><a href="https://www.kqed.org/donate/">Donate to KQED</a></li>
<li><a href="http://ww2.kqed.org/about/help/">Website help</a></li>
</ul></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Follow KQED Education</h1>			<div class="textwidget"><ul class="follow-us-icons"><li class="follow-facebook"><a href="https://www.facebook.com/KQEDEducation" target="_blank" rel="noopener noreferrer"><span>Follow Us on Facebook</span></a></li><li class="follow-twitter"><a href="https://twitter.com/KQEDedspace" target="_blank" rel="noopener noreferrer"><span>Follow Us on Twitter</span></a></li><li class="follow-youtube"><a href="https://www.youtube.com/channel/UC4K10PNjqgGLKA3lo5V8KdQ" target="_blank" rel="noopener noreferrer"><span>Connect on YouTube</span></a></li><li class="follow-instagram"><a href="http://instagram.com/kqededucation" target="_blank" rel="noopener noreferrer"><span>Connect on Instagram</span></a></li><li class="follow-rss"><a href="https://ww2.kqed.org/education/feed/" target="_blank" rel="noopener noreferrer"><span>Subscribe via RSS Feed</span></a></li></ul></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Funding for KQED Education is provided by the Koret Foundation, the Corporation for Public Broadcasting, David Bulfer and Kelly Pope, the Silver Giving Foundation, the Stuart Foundation, the William and Flora Hewlett Foundation, the Horace W. Goldsmith Foundation, the Rita Allen Foundation, Campaign 21 and the members of KQED.</p>
</div>
		</aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
				Copyright &copy; 2020 KQED Inc. All Rights Reserved. <span>|</span>
				<a href="/about/terms-service/">Terms of Service</a> <span>|</span>
				<a href="/about/privacy-policy/">Privacy Policy</a><span>|</span>
				<a href="/about/contact/">Contact Us</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(533120,{"ajax_nonce":"fc689a6929"});Contextly.ready("widgets");	});
	</script>
	<div style="display:none">
	<div class="grofile-hash-map-580c4ece9fa0756ef42202cdcf4146d1">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ww2.kqed.org\/education\/2020\/02\/05\/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained\/":533120};
	</script>
						<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"kqed-education"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ww2.kqed.org/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"533120 https:\/\/ww2.kqed.org\/education\/?p=533120","disqusShortname":"kqed-education","disqusTitle":"Driver\u2019s Licenses for People in the U.S. Illegally: The Debate Explained","disqusUrl":"https:\/\/ww2.kqed.org\/education\/2020\/02\/05\/drivers-licenses-for-people-in-the-u-s-illegally-the-debate-explained\/","postId":"533120"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ww2.kqed.org/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ww2.kqed.org/app/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://ww2.kqed.org/education/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://ww2.kqed.org/education/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://ww2.kqed.org/education/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://ww2.kqed.org/education/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://ww2.kqed.org/app/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='https://ww2.kqed.org/app/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://ww2.kqed.org/education/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ww2.kqed.org/app/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9.1',blog:'102113343',post:'533120',tz:'-8',srv:'ww2.kqed.org'} ]);
	_stq.push([ 'clickTrackerInit', '102113343', '533120' ]);
</script>


			<script type="text/javascript" src="/wp-content/themes/KQED-unified/js/kqed.masonry.init.js"></script>
	

    <script type="text/javascript" src="/wp-content/themes/KQED-unified/public/assets/javascript/kqed_bundle.js"></script>
		<script src="/wp-content/themes/KQED-unified/js/breaking-news.js"></script>
    <script type="text/javascript" src="/wp-content/themes/KQED-unified/js/min/underscore-min.js"></script>


       <script type="text/javascript" src="/wp-content/themes/KQED-unified/js/kqed-audio-player/mediaelement-and-player-mod.js"></script>
  <script src="//cdn.jsdelivr.net/jquery.scrollto/2.1.2/jquery.scrollTo.min.js"></script>
	<!-- chartbeat -->
	<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.sections = 'KQED Education';
		_sf_async_config.authors = 'Lauren Farrar';
    
	/** CONFIGURATION END **/
	(function() {
	    function loadChartbeat() {
	        window._sf_endpt = (new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');

	 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
	        document.body.appendChild(e);
	    }
	    var oldonload = window.onload;
	    window.onload = (typeof window.onload != 'function') ?
	        loadChartbeat : function() {
	            oldonload();
	            loadChartbeat();
	        };
	})(); </script>

		<!--[if lt IE 9]>
	  <script src="/wp-content/themes/KQED-unified/js/vendor/rem.min.js"></script>
	<![endif]-->

		<script type="text/javascript" src="/wp-content/themes/KQED-unified/js/slick/slick.min.js"></script>

<!-- Marketing Cloud Collect Code -->
<script type="text/javascript" src="//7273884.collect.igodigital.com/collect.js"></script>
<script type="text/javascript"> _etmc.push(["setOrgId", "7273884"]); _etmc.push(["trackPageView"]); </script>
<!-- End Marketing Cloud Collect Code -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ff2c873ca","applicationID":"400099993","transactionName":"MQADYUVQDxFWVkdYVghKIFZDWA4MGEZaX14KAA==","queueTime":0,"applicationTime":564,"atts":"HUcAFw1KHB8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>